Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)
  • Autor
    Beiträge
  • #8608
    Avatar-FotoFridolin
    Teilnehmer

    Hallo,

    gibt es hier unter den Experten jemanden, der mir bei der Zündungseinstellung des 365 GT mit ein paar Tipps helfen kann?

    #8618
    Avatar-FotoFridolin
    Teilnehmer

    Hallo,

    vielen Dank für die Rückmeldung.

    es sind 2 Mirelli Verteiler. Die Zündung steht aus mir unerfindlichen Gründen extrem zu früh. Die Frage ist: 10ˋ vor OT im Leerlauf oder bei 1600 u/min?

    Nach dem was ich gefunden habe soll die Markierung von unten abgelesen werden. Das geht aber nicht, da ist eine Strebe. Oben ist ein Fenster in der Glocke, also wohl doch oben. Kontakt abnehmen am 1. oder 3. Zylinder?

    Fliehkraftverstellung funktioniert.

    Der rechte Verteiler steht danach bei 16ˋ und lässt sich nicht weiter drehen. Ich habe fast den Verdacht da hat jemand einen Zahn übersprungen.

    Das eigenartige ist: Als ich das gute Stück Anfang letzten Jahres übernommen habe lief der super. Jetzt klingt der so hart dass ich fürchte mir fliegen bald die Kolben weg. Sowas verstellt sich doch nicht von selbst.

    #8619
    Avatar-FotoFridolin
    Teilnehmer

    Wir befinden uns hier:

    #8620
    Avatar-FotoBWQ .
    Teilnehmer

    Ein Colombo😍 jetzt bin ich aber neugierig. Gibt es noch ein Bild von dem ganzen Schmuckstück?

    aufgeregte Grüße

    #8645
    Avatar-FotoFridolin
    Teilnehmer

    Hallo Bernhard,

    Der Nebel beginnt sich zu lichten.

    Das Typenschild des Verteilers habe ich nicht gefunden, aber das scheint er zu sein. Je Verteiler 2 Kontakte, einer für drei Zylinder. Die ursprüngliche Einstellung stammt von unseren Freunden in Italien. Er lief super, aber nach 700 km war Schluss, da sie die Verteiler nicht gefettet hatten. Kontaktabstand 0.

    Das haben wir dann behoben und die Kontakte haben sich seitdem auch nicht gelockert. Am Winkeltrieb hat niemand etwas verändert. Woher die Veränderung kommt ist weiterhin unklar.

    Mir war aufgefallen dass ich plötzlich Zündaussetzer beim Beschleunigen hatte, und das ist dann die Zündung und nicht die Vergaser. Nach dem was wir bei fchat gefunden haben wurde mit Kontaktabnahme am dritten Zylinder festgestellt, dass im Leerlauf 16ˋ anlag.

    Wir haben jetzt 6ˋ eingestellt, das sind dann 20ˋ bei 1600 u/min. Soweit fchat.

    Er startet super und läuft im Leerlauf gut. Beim Fahren ist das besser aber doch immer noch etwas hart (früh). Ich fahre ihn jetzt mal (Sonne scheint) und dann sehen wir weiter.

    Vielen Dank für die Unterstützung

    Alles Gute, bleib gesund.

    Fritz

    #8688
    Avatar-FotoNordlicht
    Teilnehmer

    Warum wundert mich das nicht….(Grins)

    (Bezogen auf die „Verbesserung“ der Schmierung)

    • Diese Antwort wurde geändert vor 3 Jahren, 2 Monaten von Avatar-FotoNordlicht.
    #8707
    Avatar-FotoFridolin
    Teilnehmer

    Hallo,

    vielen Dank für den Hinweis. Das Fett werde ich mir sofort besorgen.
    Der Filz ist da, deshalb muß ich leider zu dem Ergebnis kommen, dass die Einstellung der Verteiler in Italien unglücklicherweise in die Kaffeepause gefallen ist. Aber wir haben sie ja trotzdem lieb. 😇

    Gibt es eigentlich irgend eine Chance für diese alten Schätzchen an ein WHB zu kommen?

    Ich werde mich sicher weiter mit dem Erhalt dieses Spielzeugs beschäftigen. Diese alten Motoren machen süchtig. 🥰

Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.